헤이비트 안드로이드 앱은 OS 버전 5.0 롤리팝 (Lollipop)이상을 지원합니다.
5.0 미만의 버전은 5.0 이상으로 OS를 업데이트해야 사용이 가능합니다.

답변을 찾으셨나요?